Folgende Warnungen sind aufgetreten:
Warning [2] "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? - Line: 616 - File: inc/plugins/myadvertisements.php PHP 7.4.32 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
/inc/class_plugins.php 38 errorHandler->error_callback
/inc/class_plugins.php 38 require_once
/inc/init.php 235 pluginSystem->load
/global.php 20 require_once
/showthread.php 28 require_once
Warning [2] "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? - Line: 657 - File: inc/plugins/myadvertisements.php PHP 7.4.32 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
/inc/class_plugins.php 38 errorHandler->error_callback
/inc/class_plugins.php 38 require_once
/inc/init.php 235 pluginSystem->load
/global.php 20 require_once
/showthread.php 28 require_once
Warning [2] "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? - Line: 704 - File: inc/plugins/myadvertisements.php PHP 7.4.32 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
/inc/class_plugins.php 38 errorHandler->error_callback
/inc/class_plugins.php 38 require_once
/inc/init.php 235 pluginSystem->load
/global.php 20 require_once
/showthread.php 28 require_once
Warning [2] "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? - Line: 752 - File: inc/plugins/myadvertisements.php PHP 7.4.32 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
/inc/class_plugins.php 38 errorHandler->error_callback
/inc/class_plugins.php 38 require_once
/inc/init.php 235 pluginSystem->load
/global.php 20 require_once
/showthread.php 28 require_once
Warning [2] "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? - Line: 804 - File: inc/plugins/myadvertisements.php PHP 7.4.32 (Linux)
File Line Function
/inc/class_error.php 153 errorHandler->error
/inc/class_plugins.php 38 errorHandler->error_callback
/inc/class_plugins.php 38 require_once
/inc/init.php 235 pluginSystem->load
/global.php 20 require_once
/showthread.php 28 require_once





Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Neuwahlen im Juni
#1
Hallo liebe Forianer,

nun gibt es ja im Juni Neuwahlen. Genau zu dieser Zeit werde ich in London sein.

Nicht, dass ich Panik schiebe, aber ich frage mich, ob mit irgendwelchen Einschränkungen zu rechnen ist. Also, ob die Öffis davon betroffen sind, z.B. oder besondere Sicherheitsvorkehrungen an bestimmten Plätzen gelten, Museen geschlossen sind etc.

Was meint Ihr, oder weiß sogar jemand mehr, da er/ sie auch schon mal bei Wahltagen in GB/ London war?

Danke für Eure Einschätzungen!!

LG
Sabrina
Zitieren
Danke von:
#2
Ich wüsste zwar nicht, ob ich mal während einer engl. Wahl in London war, allerdings dürften die Sicherheitsvorkehrungen anno 2017 andere sein, als bisher (keine Ahnung, in welchem Zeitraum man in England was wählt).
Je nachdem was im Vorfeld noch so alles passiert, dürfte sich das auch von jetzt auf gleich ändern/verschärfen. Siehe aktuell Frankreich.
Da ich ansonsten keine Ahnung der politischen Lage in England habe, sind das aber auch nur Einschätzungen, die keiner besonderen Kenntnisse bedürfen. Winken

Gesendet von meinem SM-T550 mit Tapatalk
Zitieren
Danke von:


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste